Не хочет компилировать библиотеку MAX7221

Нет ответов
jimbaton
Offline
Зарегистрирован: 30.01.2015

IDE перестала компилировать практически любые сторонние библиотеки, например очень нужно MAX7221, а не хочет. Тоесть хочет через фиг знает сколько десятков раз. Еще не хочет работать с протеусом. Ну не установить ее никак в протеус. Нажимаю скачать в программе и фиг там был. Любои другои компилятор качает и все работает.